RHSA-2019:0679-重要: libssh2 安全更新

命令:yum update libssh2RHSA-2018:2439-中危: mariadb 安全和BUG修复更新

命令:yum update mariadb-libs

RHSA-2018:3249-低危: setup 安全和BUG修复更新

命令:yum update setup

RHSA-2018:3107-中危: wpa_supplicant 安全和BUG修复更新

命令:yum update wpa_supplicant

RHSA-2018:3050-中危: gnutls 安全和BUG修复更新

命令:yum update gnutls

RHSA-2018:3071-低危: krb5 安全和BUG修复更新

命令:

 yum update krb5-devel
 yum update   krb5-libs
 yum update libkadm5

RHSA-2019:1880-低危: curl 安全和BUG修复更新

命令:

yum update libcurl-devel
yum update libcurl
yum update  curl
越科良帝-所发布的一切网站源码、视频教程和软件及图文教程仅限用于学习和研究目的 ;不得将上述内容用于商业或者非法用途,否则,一切后果请用户自负。本站信息来自网络,版权争议与本站无关。您必须在下载后的24个小时之内,从您的电脑中彻底删除上述内容。
如果您喜欢该程序,请支持正版软件,购买注册,得到更好的正版服务。
如有侵权请邮件81628371@qq.com与我们联系处理
越科良帝 » linux服务器漏洞修复